You are not logged in.

Dear visitor, welcome to Perlentiere-Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

Tuesday, August 12th 2014, 5:26pm

Probleme mit der 6DIY.com Seite

Habt ihr auch das Problem, dass die Seite 6diy.com nicht mehr lädt? X( :monster:

Mir wird immer nur angezeigt: Diese Webseite ist nicht verfügbar. Egal ob mit chrome oder firefox

Ich habe keine Einstellungen verändert und alle möglichen anderen Internetseiten lassen sich auch problemlos aufrufen...


Ich habe ungefähr tausend links für tolle Anleitungen in meiner Lesezeichenleiste, aber noch nicht ausgedruckt ;(


Bin für jeden Tipp dankbar, da ich mich mit dem Zeugs nicht so auskenne ?(

1 registered user thanked already.

Users who thanked for this post:

dreamer (02.05.2016)

littlebonsai

Moderator

  • "littlebonsai" is female

Posts: 1,908

Location: Gäu (Schweiz)

  • Send private message

2

Tuesday, August 12th 2014, 6:25pm

Ich habe es gerade ausprobiert und komm auch nicht rein;(

Bei mir heisst es error 404 und dass das Dokument auf dieser Seite nicht existiert.
What would you add to the Seven deadly sins?

Intolerance. I think it's the biggest cancer in the world.

(Tuomas Holopainen in einem Interview)


Mein Patenperlchen: Rainyfee

  • "Eumel" is female

Posts: 2,963

Location: Homburg / Saarland

  • Send private message

3

Tuesday, August 12th 2014, 6:29pm

Oh, und ich dachte bei mir wäre nur das Internet wieder nicht zu gebrauchen... Wenn das so ist spinnt es schon seit heut Mittag :(

Viele liebe Grüße
Eumel
-----------------------------------------------------------------
Geduld ist die Kunst, nur langsam wütend zu werden
-----------------------------------------------------------------

  • "Muesa" is female
  • "Muesa" has been banned

Posts: 375

Location: Untermeitingen

  • Send private message

4

Tuesday, August 12th 2014, 6:38pm

Mist...mist...hab das gleiche Problem :fie:
*Carpe diem et noctem*

5

Tuesday, August 12th 2014, 6:45pm

Mir gehts genauso, schon seit gestern Abend... ich hab gedacht, mein Internet spinnt mal wieder...

6

Wednesday, August 13th 2014, 11:28am

Also ich habs jetzt gerade ausprobiert mit Chrome. Die Seite macht zwar auf, kriege aber keine Bilder, nur Platzhalter.
Wo kein Wille ist, ist auch kein Weg; aber auch wo ein Wille ist, ist manchmal kein Weg.

  • "Muesa" is female
  • "Muesa" has been banned

Posts: 375

Location: Untermeitingen

  • Send private message

7

Wednesday, August 13th 2014, 11:44am

Beim mir kommt mittlerweile nur noch die Navigationshilfe der Telekom...egal mit welchem Browser ich arbeite :(
*Carpe diem et noctem*

Enigma

Unregistered

8

Wednesday, August 13th 2014, 12:58pm

Also meiner Erfahrung passiert das bei der Seite häufiger, manchmal dauert es nur ein paar Stunden bis alles wieder ok ist und manchmal kann es Tage dauern. Ist also üblich :dash:

1 registered user thanked already.

Users who thanked for this post:

Muesa (13.08.2014)

9

Wednesday, August 13th 2014, 2:28pm

danke für die vielen Rückmeldungen!!
da bin ich aber froh, dass es nicht an meinem PC liegt und ich mal wieder den Fehler finden muss
naja, dann heißt es nur abwarten :S

  • "Muesa" is female
  • "Muesa" has been banned

Posts: 375

Location: Untermeitingen

  • Send private message

10

Monday, August 18th 2014, 9:38am

Weiß jemand was Neues von 6diy???
Ich komme immer noch nicht auf die Homepage (keine Geduld hab) ;(
*Carpe diem et noctem*

1 user apart from you is browsing this thread:

1 guests