Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Perlentiere-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 12. August 2014, 17:26

Probleme mit der 6DIY.com Seite

Habt ihr auch das Problem, dass die Seite 6diy.com nicht mehr lädt? X( :monster:

Mir wird immer nur angezeigt: Diese Webseite ist nicht verfügbar. Egal ob mit chrome oder firefox

Ich habe keine Einstellungen verändert und alle möglichen anderen Internetseiten lassen sich auch problemlos aufrufen...


Ich habe ungefähr tausend links für tolle Anleitungen in meiner Lesezeichenleiste, aber noch nicht ausgedruckt ;(


Bin für jeden Tipp dankbar, da ich mich mit dem Zeugs nicht so auskenne ?(

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

dreamer (02.05.2016)

2

Dienstag, 12. August 2014, 18:25

Ich habe es gerade ausprobiert und komm auch nicht rein;(

Bei mir heisst es error 404 und dass das Dokument auf dieser Seite nicht existiert.
What would you add to the Seven deadly sins?

Intolerance. I think it's the biggest cancer in the world.

(Tuomas Holopainen in einem Interview)


Mein Patenperlchen: Rainyfee

3

Dienstag, 12. August 2014, 18:29

Oh, und ich dachte bei mir wäre nur das Internet wieder nicht zu gebrauchen... Wenn das so ist spinnt es schon seit heut Mittag :(

Viele liebe Grüße
Eumel
-----------------------------------------------------------------
Geduld ist die Kunst, nur langsam wütend zu werden
-----------------------------------------------------------------

4

Dienstag, 12. August 2014, 18:38

Mist...mist...hab das gleiche Problem :fie:
*Carpe diem et noctem*

5

Dienstag, 12. August 2014, 18:45

Mir gehts genauso, schon seit gestern Abend... ich hab gedacht, mein Internet spinnt mal wieder...

6

Mittwoch, 13. August 2014, 11:28

Also ich habs jetzt gerade ausprobiert mit Chrome. Die Seite macht zwar auf, kriege aber keine Bilder, nur Platzhalter.
Wo kein Wille ist, ist auch kein Weg; aber auch wo ein Wille ist, ist manchmal kein Weg.

7

Mittwoch, 13. August 2014, 11:44

Beim mir kommt mittlerweile nur noch die Navigationshilfe der Telekom...egal mit welchem Browser ich arbeite :(
*Carpe diem et noctem*

8

Mittwoch, 13. August 2014, 12:58

Also meiner Erfahrung passiert das bei der Seite häufiger, manchmal dauert es nur ein paar Stunden bis alles wieder ok ist und manchmal kann es Tage dauern. Ist also üblich :dash:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Muesa (13.08.2014)

9

Mittwoch, 13. August 2014, 14:28

danke für die vielen Rückmeldungen!!
da bin ich aber froh, dass es nicht an meinem PC liegt und ich mal wieder den Fehler finden muss
naja, dann heißt es nur abwarten :S

10

Montag, 18. August 2014, 09:38

Weiß jemand was Neues von 6diy???
Ich komme immer noch nicht auf die Homepage (keine Geduld hab) ;(
*Carpe diem et noctem*