Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Perlentiere-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

flanti_maier

unregistriert

1

Samstag, 12. Januar 2013, 11:17

Forum spinnt bei mir...

JA,also das Forum spinnt bei mir irgendwie total...
wenn ich in einem Unterforum herumstöbere,und ich unten auf die Besucheranzeige schaue,steht da "0 Mitglieder und 0 Gäste",wenn ich dann in der ForenÜbersicht auf die Gesamte Anzeige sehe,dann Stehen da ganz viele Mitglieder,die On sind...
Geht es nur mir so? :| :|

2

Samstag, 12. Januar 2013, 11:29

Re: Forum spinnt bei mir...

Das liegt daran, dass in der Übersicht alle angezeigt werden, die irgendwo im Forum unterwegs sind, wenn du aber zb bei der Kategorie Probleme bist dir nur die angezeigt werden, die sich auch die probleme anschauen, wer zb grade bei den perlentieren ist, der wird hier nicht angezeigt
Viva España! Visca Beniopa!

flanti_maier

unregistriert

3

Samstag, 12. Januar 2013, 16:08

Re: Forum spinnt bei mir...

gut,dEnn gEnErEll spinnt mEin pc im momEnt Ein bisschEn,ich kann nähmlich kEin klEinEs E mEhr schrEibEn...

4

Samstag, 12. Januar 2013, 17:02

Re: Forum spinnt bei mir...

sieht lustig aus! :lol: sorry, kann leider nichts konstruktives beitragen.
truth: It is a beautiful and terrible thing, and should therefore be treated with great caution. - A.P.W.B.D.

flanti_maier

unregistriert

5

Sonntag, 13. Januar 2013, 12:13

Re: Forum spinnt bei mir...

ja.aber|jetzt|geht|es|wieder|juhuu!nein,die|Leertaste|funktioniert|jetzt|aber|nicht|mehr!ahh! :shock:

6

Sonntag, 13. Januar 2013, 12:35

Re: Forum spinnt bei mir...

hm... keine Ahnung, was das sein könnte. Hast du mal eine externe Tastatur angeschlossen?
Aber das sieht echt lustig aus :lol:

flanti_maier

unregistriert

7

Montag, 14. Januar 2013, 16:28

Re: Forum spinnt bei mir...

nein.aber jetzt ist wieder alles okay. :D