Vous n’êtes pas connecté.

Dear visitor, welcome to Perlentiere-Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

1

jeudi 20 juin 2013, 15:08

Ich komme nicht mehr ins Forum

Hallo Leute,

seit gestern komme ich mit unserem Notebook nicht mehr ins Forum - ich komme normal auf die Startseite und wenn ich Forum anklicke komme ich ins alte Forum - alles was danach geschrieben wurde ist natürlich nicht zu sehen, alle neueren PN auch nicht. Jetzt kann ich hier nur schreiben, weil ich mir das Notebook meiner Tochter kurz ausleihe.
Falls jemand eine Idee hat, wäre ich sehr dankbar. Ich kann deshalb im Moment nicht so regelmäßig hier sein, bis das Problem behoben ist.
Liebe Grüße
Gabi

Messages: 2 352

Localisation: Berlin-Brandenburg

  • Envoyer un message privé

2

jeudi 20 juin 2013, 21:14

Ja, das ging mir gestern auch so . Ich habe das richtige Forum dann über google gesucht ^^
*Solange Menschen denken, dass Tiere nicht fühlen, müssen Tiere fühlen, dass Menschen nicht denken*

3

jeudi 20 juin 2013, 22:41

hatte/habe das gleiche problem wenn ich mit der ps vita auf die seite möchte. am pc scheint es aber zu gehen. keine ahnung, weil vorher ging es auch mit dem gerät bei mir.

4

vendredi 21 juin 2013, 09:40

Das problem hatte ich die letzten zweitage mit dem handy
ich kam nur ins alte forum und konnt mich nicht einloggen aber jetzt geht es wieder..
zum glück!

5

samedi 22 juin 2013, 22:01

Es funktioniert wieder - aber keine Ahnung was los war. Egal - Hauptsache ist ich kann wieder hier sein :D
Liebe Grüße
Gabi

Jalaila

Modérateur

  • "Jalaila" is female

Messages: 6 185

Localisation: Jena

  • Envoyer un message privé

6

lundi 24 juin 2013, 12:35

Entschuldigt, dass ich erst jetzt antworte - ich hatte etwas an der Menüleiste geändert und hochgeladen, aber da war noch der alte Link. ich hab einfach 2 Dateien vertauscht, sodass aus Versehen, das alte Forum verlinkt war. Entschuldigt :rolleyes:
Viel Spaß bei kreativer Inspiration! Es geht doch nichts über Beadwork, egal welcher Art...
www.perlentiere.com

7

vendredi 28 juin 2013, 15:31

Nicht so schlimm - ich bin froh, daß es so eine einfache Erklärung dafür gibt. Obwohl ich nicht verstehe, daß es mit dem einen Computer funktionierte und mit dem anderen nicht. Computer sind schon manchmal rätselhaft. ?(
Jetzt läuft ja alles wieder - :D
Liebe Grüße
Gabi

Enigma

Non enregistré

8

vendredi 28 juin 2013, 16:34

@gabi: das kann an gespeicherten Cookies liegen! ist nicht ganz so selten ;)

1 autre utilisateur présent sur cette discussion :

1 invité(s)